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Important Information 

NOTE: The precautions provided in this section of the guide apply to the SMART Board interactive 
whiteboard (500 series). If you have a Rear Projection SMART Board interactive whiteboard, a 
Sympodium  interactive pen display, or a SMART Board for Flat-Panel Displays interactive overlay, 
refer to the installation manual that came with your model for warnings, precautions, maintenance and 
cleaning instructions.

Other Precautions
For operating safety and to avoid damage to a front projection SMART Board interactive whiteboard, 
carefully read and observe the following instructions.

• If you move a SMART Board interactive whiteboard that is mounted on a floor stand, do so with 
care. Quick stops, excessive force and uneven surfaces may cause the interactive whiteboard 
to overturn.

• If you are transporting the interactive whiteboard over a distance, we strongly urge you to 
completely repackage it using the original packaging. If the original packaging is no longer 
available, pack all components with as much padding as reasonably possible to ensure that 
they are not exposed to excessive vibration or shock.

• Avoid setting up and using the interactive whiteboard in an area with excessive levels of dust, 
humidity and cigarette smoke.

• Avoid leaving cables on the floor. If you must run a cable over the floor, lay the cable in a flat, 
straight line and secure it to the floor with tape or a cable management strip in a contrasting 
color. Handle cables carefully and avoid excessive bending.

• If you require replacement parts, make sure the service technician uses the replacement parts 
specified by SMART Technologies Inc. or parts with the same characteristics as the original.

WARNING If you use a projector with your SMART Board  interactive whiteboard, do not stare into 
the beam of light created by the projector. Instruct children not to look in the direction of, 
or stare at, the beam of light created by the projector.

WARNING
To reduce the risk of fire or electric shock, do not expose any interactive product to rain 
or moisture.
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Cleaning the Writing Surface of an Interactive Whiteboard
Before you clean the SMART Board interactive whiteboard, log off the computer. Otherwise, you will 
scramble the desktop icons or activate application components when you touch the screen. You should 
also put the projector in standby to more easily view dirt and streaks. 

For optimal clarity, clean a frequently used interactive whiteboard approximately once a week using a 
standard glass or whiteboard cleaner. Just spray the screen with cleaning fluid and wipe with a paper 
towel. 

To remove marks made with a permanent marker, completely cover the marks with the ink from a dry-
erase marker and wipe with a soft cloth while the ink is still wet. Dry-erase ink contains solvents that work 
to remove permanent ink. If any trace of the original permanent ink remains, spray the area with standard 
glass or whiteboard cleaner and wipe clean.

Preventing Damage to the Writing Surface
While the front projection SMART Board interactive whiteboard is very durable, sharp writing 
instruments, such as ballpoint or fine-point pens, can damage the analog-resistive surface if they’re 
applied with heavy pressure. Keep these types of pens away from the interactive whiteboard and avoid 
abrasive erasers and cleaning materials. 

General Tips for Trouble-Free Performance
These tips apply to a SMART Board interactive whiteboard that is ready for use, with SMART Board 
software installed and running. 

• Make sure all the styluses and the eraser are placed securely in the pen tray

• Verify that the Ready Light on the pen tray is illuminated green

• Ensure that the interactive whiteboard is connected to a USB port that’s recognized by the 
operating system and is not being used by another application

TIP

Do not use low-odor or non-scented dry-erase markers because they do not contain the 
appropriate solvents. 
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Overview

SMART interactive products are easy and natural tools to use, requiring no special expertise. They 
provide basic annotation tools, and SMART Board software includes other tools that you can use to 
make your next presentation truly powerful. This guide introduces you to these features and describes 
ways to use the software and interactive hardware together to communicate your ideas and information.

With an interactive whiteboard or Sympodium lectern, you can create and edit annotations over any 
computer application using the tools available for writing, erasing and capturing annotations, including:

• the hardware buttons on the pen tray or the product surface (page 7)

• the Floating Tools (page 8)

• SMART Keyboard (page 9)

• the screen capture tools (page 10)

• SMART Recorder (page 10)

• SMART Notebook™ software (page 11)

This guide includes information on delivering interactive presentations (page 19), using more than one 
interactive display (page 21), using the software in non-projected mode (page 23), and using shortcuts to 
become more efficient in Notebook software (page 25). For specific procedures, read the Help, which 
you can access from the Help menus and buttons in the applications that comprise SMART Board 
software. 

Although you can install SMART Board software on any computer, it is intended for use with front 
projection SMART Board interactive whiteboards, Rear Projection SMART Board interactive 
whiteboards, Sympodium interactive pen displays and SMART Board for Flat-Panel Displays interactive 
overlays. For setup or installation information, read the documentation that came with your interactive 
product. 

NOTE: This guide is for SMART Board software users who are running the Mac OS X operating system 
and SMART Board software version 8.1.1 or later. If you have an older version of the operating system, 
you must use an older version of SMART Board software, which you’ll find on the installation CD or on 
our Web site (www.smarttech.com). There, you’ll also find a version of the SMART Board User’s Guide 
that will help you use that version of the software.

For best results and performance when using this software, you should:

• use a computer with a 500 MHz CPU or faster

• use Mac OS X operating system version 10.1.5 or later and Java technology version 1.3.1 
Update 1. You can download these and other updates from the Apple Web site by selecting 
Systems Preferences > Software Update from Finder.

• use QuickTime software version 6.02 or later with SMART Recorder. However, for best results, 
you should use version 6.1 or later.
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SMART Board Software Components
SMART Board software has two main components, which are:

• the service – the driver component that translates contact with the interactive screen into mouse 
behavior

• the tools – the access point to all the functionality beyond basic touch control and button use, 
including annotation and tool-configuration capabilities

With the SMART Board software service open on a computer that’s connected to a SMART interactive 
product, you can control the computer by touching the interactive screen. However, to use the pen tray 
styluses, or pen tool and function buttons, you must have the SMART Board tools running. If the SMART 
Board icon is in the Dock, the tools are running.

SMART Board Tools
You can access the SMART Board tools from the SMART Board icon in the Dock. To open any tool, 
press and hold the SMART Board icon in the Dock and select a tool from the menu that appears.

 Figure 1: The SMART Board Icon and Its Menu

The SMART Board Control Panel is the primary configuration tool in SMART Board software. On the 
Boards tab of this dialog box, you can:

• view status information on your connected hardware and access the status log for information 
and diagnostic purposes

• orient your interactive whiteboard (page 5)

• access advanced settings, such as the level of orientation

NOTE: Use the other advanced settings only when Technical Support advises you to do so 
because some alterations can adversely affect your hardware.

• configure the interactive screen for projected (page 5) or non-projected (page 23) use

• control the connection between your SMART hardware and your computer

Use the Pen Tray tab of the SMART Board Control Panel to customize the pen tray tools or the pen tool 
buttons to accommodate your individual preferences. On this tab, you can also quickly return the tools to 
their default settings. See page 7 for more information.
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The Pen Tray and Its Tools
Some interactive products are equipped with a pen tray, which includes the following tools:

• the styluses and the eraser for adding and removing electronic ink

• buttons for quick access to other software tools

• the Ready Light for visual diagnosis of the state of the interactive screen

 Figure 2: The Pen Tray

To left-click on the interactive screen, leave all the tools in the pen tray and touch the interactive screen.

To write over top of the computer image, just pick up one of the four colored styluses from the pen tray 
and write on the screen. To erase, pick up the eraser and drag it across the annotation. 

You can change any or all of these tools to suit your needs (page 7).

Press the top pen tray button to open the SMART Keyboard. Press the bottom button to make your next 
contact with the interactive screen a right click.

If you frequently use other tools and would like to access them with a press of a button, reconfigure either 
button on the pen tray (page 7). 

A green Ready Light means that your pen tray is fully operational: power is being received and the 
hardware and installed software are fully integrated. A red Ready Light indicates the pen tray is receiving 
power through the SMART USB cable but it isn’t yet integrated with SMART Board software. When the 
light flashes between red and green, the pen tray is powering up.

To use the styluses and the eraser

To use the pen tray buttons

To understand the ready light

Eraser Styluses

Ready LightPen Tray Buttons

Keyboard 

Right-Click
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The Pen Tool and Function Buttons on Sympodium Products
As soon as you turn on the Sympodium interactive lectern and power up the connected computer, you 
can left click by touching the stylus to the screen. If you have a Sympodium interactive pen display, you 
can access various software functions by using the pen tool and the function buttons. 

To write over top of the computer image, just press one of the three Colored Ink buttons and then write 
on the screen with the stylus. If you like, you can change the ink’s transparency, color and width for any 
of these buttons (page 7).

To erase, press the Eraser button and drag the stylus across the ink you want to erase. The eraser is 
also resizable (page 7).

To return to a left-click, press the Left-Click button.

To have your next screen contact behave as a right click, press the Right-Click button. After you touch 
the screen, the stylus behavior reverts to a left click.

To open specific SMART Board tools, press the appropriate button. Read the guide that came with your 
product for more information.

If you like, you can change the behavior of the Right-Click button and the Keyboard button (page 7).

To use the pen tool buttons

To use the function buttons (interactive pen displays only)
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Using SMART Board Software in Projected Mode

You can run SMART Board software in one of two modes: Projected (Mouse) or Non-Projected 
(Whiteboard) mode. Projected (Mouse) mode offers you the most functionality at the interactive screen. 
In fact, if you’re using a Rear Projection SMART Board interactive whiteboard, a SMART Board for Flat-
Panel Displays interactive overlay or a Sympodium product, you must always keep SMART Board 
software in projected mode.

For information on using SMART Board software in non-projected mode, see page 23.

1. Press and hold the SMART Board icon in the Dock and select Open Control Panel. 

2. On the Boards tab, press the correct mode (Projected or Non-projected) and then click OK.

Orienting the Screen
To accurately and appropriately respond to your touch, the SMART Board driver needs to know exactly 
where the image from your computer is located on the interactive screen. The driver gets this information 
from the screen’s orientation settings. With a correct orientation, the cursor appears directly beneath 
your fingertip or the stylus of the Sympodium interactive pen display, and the system accurately tracks 
screen contact.

Although SMART Board software assigns a default orientation to your interactive screen, you can 
improve the screen’s response by performing an orientation procedure − a very simple process of 
precisely touching red crosses (targets) on the screen. If your interactive whiteboard gets jostled and the 
projected image becomes misaligned, you can repeat the orientation procedure to correct the alignment. 

To obtain a greater amount of tracking precision, you can change the orientation level. Choose from 
three orientation levels: Quick (4 points), Standard (9 points) and Fine (20 points). Depending on your 
situation, you may want to re-orient quickly and with minimal interruption, or you may want to obtain the 
most precise tracking level possible if you have a higher-resolution system.

When you change the orientation level, that level becomes the default for future orientations.

1. Press and hold the SMART Board icon in the Dock.

2. Select Open Orient. 

The Orientation screen appears. Follow the on-screen instructions.

To change the mode

TIPS To access the Orientation screen, press both the Right-Click and Keyboard buttons.

During the orientation, firmly press in the small yellow square in the center of each red 
cross. If you neglect to do this, the SMART Board driver won’t track your screen contact 
correctly.

If you’re dissatisfied with the precision of a particular orientation point, you can retract 
the poorly aligned point by pressing the Right-Click or Keyboard button, or the LEFT 
ARROW key on the keyboard.

To orient the interactive screen
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1. Press and hold the SMART Board icon in the Dock and select Open Control Panel.

2. Press the Advanced button on the Boards tab.

The Edit Advanced Board Settings dialog box appears.

3. On the Pick Orientation Precision tab, press the orientation level that you prefer.

4. Press Apply, and then press OK to close the Edit Advanced Board Settings dialog box.

5. If you want to orient the screen, press the Orient button on the SMART Board Control Panel. 

6. Press OK to close the SMART Board Control Panel.

Adjusting a Projected Image
For both front and rear projection interactive whiteboards, you can fix many image problems by shifting 
the projector or adjusting the zoom lens. Optimally, you should have a margin of approximately 3/8" 
(1 cm) on both the right and left sides of the screen.

You should set the projector to its optimal image resolution by following the instructions in your 
projector’s manual. Then set your computer’s resolution to match. If the resolutions don’t match, the 
on-screen image won’t properly fill the interactive screen, and may shimmer or be distorted. 

1. Select Systems Preferences from the Apple menu.

The Systems Preferences dialog box appears.

2. Press Displays.

The Displays (or Monitors) window for your computer opens.

3. Select the new resolution on the Display tab.

4. Close the Displays (or Monitors) window.

To change the orientation level

To set your computer’s resolution
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Writing, Erasing and Capturing with SMART Board 
Software

SMART products make it easy to work with any computer application. You can write on the screen with 
the styluses, the various tools available in the Floating Tools, or a combination of both. After you 
annotate on the screen, you can erase the notes or capture and save them using various methods.

This section of the guide describes how to:

• create annotations using the pen tray or pen tool buttons (this page)

• configure the pen tray tools or pen tool buttons (this page)

• use the Floating Tools (page 8)

• configure the Floating Tools (page 8)

• add text with the SMART Keyboard (page 9)

• erase what you’ve written (page 9)

• capture what you write into Notebook software (page 10)

• capture your actions in a movie with SMART Recorder (page 10)

Writing over Applications at the Interactive Screen
To write over an application on your interactive screen, select one of the four colored styluses from the 
pen tray (SMART Board interactive whiteboard) or press a Colored Ink button (Sympodium interactive 
pen display), and then write on the screen. If your interactive product has a pen tray, you can pick up a 
stylus but write on the screen with your finger to produce the behavior of the lifted tool.

NOTE: If you’re using regular dry-erase markers, leave the caps on. You’re writing in virtual, electronic 
ink rather than physical ink.

To write in a different color, pick up a different stylus or press a different Colored Ink button. On SMART 
Board products that have a pen tray, you must return each stylus to the slot with the corresponding color, 
because color recognition comes from the slots in the pen tray, rather than the styluses themselves.

NOTE: You can’t annotate over Classic applications, which are applications that were written for Mac OS 
operating system version 9.x and earlier.

Reconfiguring the Pen Tray Tools, the Pen Tool Buttons or the 
Function Buttons
You can alter the line thickness, color or transparency of the pen tray styluses or the Colored Ink buttons 
with the SMART Board Control Panel. You can also change the eraser size and the function of the Right 
Click and Keyboard buttons to suit your needs. (For more information, refer to the Help file.)

To change the behavior of a tool, open the SMART Board Control Panel to the Pen Tray tab and press 
one of the large tool buttons on the left side. Then select the options you want for that tool. 

If you need more information on changing the eraser, stylus or buttons, press the Help button in the 
dialog box and open the appropriate topic under Configuring the Software.

NOTE: SMART Board software retains your settings until you log off or shut down your computer.
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Using the Floating Tools at the Interactive Screen
The Floating Tools palette is a portable palette that appears over any open application on your 
interactive screen and gives you access to a variety of annotation tools. To access these tools, press and 
hold the SMART Board icon in the Dock and select Open Floating Tools. Then press a tool and your 
cursor takes on that behavior. If you want, you can change the color, size and transparency of the 
annotation tools so they suit your presentation needs. Along with a virtual stylus and eraser and other 
unique tools for creating geometric shapes, the Floating Tools palette contains a special button for 
clearing annotations or restoring deleted annotations.

 Figure 3: The Floating Tools Palette

NOTE: You must have a SMART interactive product connected to your computer to use the Floating 
Tools. However, you can also control these tools with your computer’s mouse as long as the interactive 
product is connected.

If your product has a pen tray, pick up a stylus, select a tool from the Floating Tools palette and press the 
interactive screen for electronic ink to appear in the color of the stylus. This is an easy way to insert a 
geometric shape in a specific color.

1. Press the Configure Floating Tools button.

The Configure Floating Tools dialog box appears. 

2. Select the drawing tool you want to configure from the Tool list.

3. Select a width between 1 and 32 pixels for the selected tool in the Width box. 

4. Select a color from the 16-color palette under Color.

5. Press OK. 

TIP
The Rectangle button on the Floating Tools palette is ideal for highlighting large areas 
of data on the interactive screen in a transparent box. To do this, configure the 
transparency, fill and color properties of the Rectangle tool. 

To configure the Floating Tools

TIP
Double-press the Pen, Highlighter, Rectangle, Ellipse or Line tool for the 
Configure Floating Tools dialog box to open with that tool selected in the Tool 
list.

Highlighter

Configure Tools 
Pen

Line

Rectangle

Eraser Restore/Clear 
Annotations

Circle

Left-Click
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The Restore Annotations/Clear Annotations button is helpful for quickly removing annotations or for 
restoring them. When you write something on the interactive screen, the button is in the Clear 
Annotations state, but after you delete an annotation, the button changes to the Restore Annotations 
state.

This button is especially useful if you accidentally lose an annotation or if you want to view a deleted 
annotation again. Even if the Floating Tools aren’t open, you can restore the annotation. To do this, press 
and hold the SMART Board icon in the Dock, select Open Floating Tools, and then press the Restore 
Annotations button.

Adding Text with the SMART Keyboard
While your interactive product is a great tool for presenting information, there are situations where you 
need to use a keyboard. For example, if you want to rename a file you’re saving, you’ll need to type the 
new name in the Save As dialog box. You can do this without moving to a physical keyboard by using the 
SMART Keyboard to type into a dialog box (or into any application) right at the interactive screen. To 
open the SMART Keyboard, press and hold the SMART Board icon and select Open Keyboard.

 Figure 4: The SMART Keyboard

NOTE: You must have a SMART product connected to your computer to use the SMART Keyboard.

Erasing What You Write
It’s easy to remove any annotation you made on the interactive screen. If your interactive product has a 
pen tray, pick up the eraser and drag it across your annotation. If you’re using a Sympodium interactive 
pen display, press the Eraser button and touch the stylus to the screen.

If you’d prefer to remove all annotations at once, you can configure one of the pen tray buttons so that it 
clears all annotations when you press it. Alternatively, you can press the Clear Annotations button in 
the Floating Tools palette or, if your product has a pen tray, you can return the pen to the tray and touch 
the interactive screen.

You can change the size of the eraser to suit the annotations that you’re erasing. For details on doing 
this, read the Help. Make the eraser small to erase fine details or big to erase large areas of the screen. 

To restore/clear annotations

TIP Press the Keyboard button on the pen tray or the function buttons on the interactive 
pen display to open the SMART Keyboard.

You can drag the keyboard to any screen location or even resize it. To try ten-fingered 
typing, move the keyboard to a relatively high location and resize it until it suits your 
hand size.



10 Writing, Erasing and Capturing with SMART Board Software

Capturing What You Write
SMART Board software makes it easy to capture an image of the annotation and the application. Just 
use the screen capture tools to capture an area of the screen or the entire screen. Your capture then 
appears on the current page of your Notebook file. If you don’t have Notebook software open, SMART 
Board software opens it for you.

1. Press and hold the SMART Board icon in the Dock.

2. Select Capture Screen.

A menu appears.

3. To capture the entire screen, select Screen Capture > Capture Full Screen.
To capture a region, select Screen Capture > Capture Selected Area, and then press and 
drag to select the area you want to capture.

Recording Your Actions with SMART Recorder
While working at the interactive screen, you may want to make a movie of your presentation or lesson so 
you don’t lose a single detail. You can use SMART Recorder to record everything you do and say on the 
interactive screen or at your computer. Your recording is saved as a MOV file, which you can play using 
QuickTime player. To access SMART Recorder, press and hold the SMART Board icon in the Dock and 
select Open Recorder.

You can set the options for your recording by pressing the Options button. For example, you can set a 
higher sound and video quality. However, this will increases the file size, which is a concern if your 
computer has limited hard disk space, or if you intend to e-mail the file or post it on a Web site. Also, you 
can change the default save directory and the location of the temporary files that are created when you 
record the movie. At the same time, you can prevent the loss of your recording by setting SMART 
Recorder to warn you when disk space is low.

To use the SMART Recorder, you must have a SMART interactive product connected to your computer. 
For best results, you should also install QuickTime software version 6.1 or later. If you want to use the 
audio features of Recorder, you must have a microphone connected to your computer. 

NOTE: While you can record your actions in most applications, there are a few graphics-processing 
applications that you can’t record.

To capture a screen 

TIP

If you’re using a Sympodium interactive pen display, press the Capture button 
to capture an image of the entire screen into Notebook software.

TIPS To improve the quality of your recordings, use the fastest computer available. Because 
screen recording requires a lot of computing power, faster machines do a better job.

When you’re recording, use electronic ink, which shows up clearly and gives people 
something to watch. Also, write often to keep your audience’s attention.

Repeat audience questions so the microphone can pick them up.

Don’t use animations because they dramatically increase file size. Complex graphics 
and high-resolution photographs also increase the file size. Read the online Help for 
tips on keeping the file size low.
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Using Notebook Software

Notebook software includes many annotation, graphic- and text-creation tools that you can use to create 
a dynamic presentation. As your audience provides comments and suggestions, capture the input on the 
page by using these tools. 

All the notes you make are selectable objects on your Notebook page. Also, you can use the tools in 
Notebook software to organize, save or print each page at your workstation or at the interactive screen. 

The simplest way to add notes to a page is to use the pen tray tools or the pen tool buttons to create or 
erase objects. However, you can also create annotation objects by using the available menu commands 
and toolbars, the Gallery or the screen capture tools. If you need more details, you can refer to the Help.

NOTE: While you can use Notebook software on a computer that’s not connected to any SMART 
hardware, you’ll notice a watermark on each Notebook page if you do. This watermark disappears when 
you open this file on a computer that’s connected to a SMART interactive product. Also, the watermark 
won’t appear on printed pages, so you can use a desktop computer to create your meeting notes, lesson 
outline or presentation and then you can present your Notebook file using a computer that’s connected to 
a SMART interactive product.

Opening Notebook Software
Press and hold the SMART Board icon in the Dock and select Open Notebook. A new file appears and 
the Notebook icon is added to the Dock.

Working with the Views of Notebook Software
Notebook software has three distinct views: Whiteboard, Page Sorter and Full Screen. 

Notebook software always opens in the Whiteboard view. In this view, you can create and edit objects on 
the current page and see the pages that make up your file in a vertical strip of thumbnail images, called 
the Side Sorter. These thumbnails automatically update as your page content changes. You can also 
move objects by dragging them onto a thumbnail or press a thumbnail to go to a different page. 

The Page Sorter view displays all the pages in your current file as if you physically spread the pages out 
on a desk. In this view, you can rearrange the pages by dragging them to new positions.

Use the Full Screen view to deliver your information or presentation. This view maximizes the page itself 
for better viewing by an audience. 

In all views, you’ll see a toolbar with buttons that provide you with access to the functions available in that 
view. For example, the toolbar in the Full Screen view helps you navigate the pages of your file or return 
to the Whiteboard view. Similarly, in the Whiteboard or Page Sorter view, you can access either the 
Simple toolbar or the Standard toolbar. These two toolbars provide a variety of shortcuts for performing 
tasks in Notebook software, including object-creation, navigation, file management and editing functions. 
You can switch between these two toolbars by checking or unchecking View > Simple Toolbar. For a 
complete list of toolbar actions and shortcuts, see page 25.

TIP

If you’re unsure of what function a toolbar button performs, hover over the button to 
read its name.
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Creating Objects on a Notebook Page
Objects are information (text, graphics and shapes) on a Notebook page. The easiest and most obvious 
way to create these objects is to use the styluses on the interactive screen. However, there are other 
ways to create specific objects, such as:

• typed text (this page)

• objects drawn at your computer using the pen tool (this page)

• geometric shapes (page 13)

• pictures (page 13)

You can only create annotations in the Whiteboard and Full Screen views. As you annotate, Notebook 
software automatically groups objects that you create in close proximity, such as handwritten letters. 
However, you can easily ungroup these objects (page 14) or reorganize them (page 15).

To enter typed text on a Notebook page, just start typing. A text box appears, enlarging as you add more 
text, and automatically wrapping when you reach the edge of the workspace. When you finish entering 
text, press outside the text box.

If you want, you can create a custom-sized text box before you begin typing. Also, you can resize an 
existing text box. With a custom text box, the text automatically wraps at the right boundary, so it remains 
within the width you established. 

1. Press the Pen button. 

2. To use a different ink color, select Current Color from the Format menu, and then press a 
color square in the color palette. 

3. To change the thickness of the pen’s line, select Line Width from the Format menu, and select 
a new line width.

4. Draw on the interactive screen or with your mouse on the computer.

1. Select Highlighter from the Draw menu. 

2. To change the ink color, select Current Color from the Format menu, and then press a color 
square in the color palette. 

3. To change the thickness of the line, select Line Width from the Format menu, and select a 
width.

4. Draw on the interactive screen or with your mouse on the computer.

To enter typed text 

TIP
Consider using the on-screen keyboard for any keyboard input that you need to do at 
the interactive screen. By using this keyboard, you don’t have to move away from the 
screen.

To annotate with the pen tool

To highlight an object
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1. Select Rectangle, Ellipse, Line or Shapes from the Draw menu.

NOTE: If you select Shapes, and you have the Standard toolbar open, a list of available shapes 
appears. With the Simple toolbar open, you’ll have access to the shape that you last used. To 
change toolbars, check or uncheck View > Simple Toolbar. 

2. To change the ink color, select Current Color from the Format menu, and then press a color 
square in the color palette. 

3. To change the thickness of the lines, select Line Width from the Format menu, and select a 
width.

4. Drag on the interactive screen or with your mouse on the computer to create the geometric 
object. 

You can add pictures (up to 1.5 MB) from your computer by selecting Insert > Clip Art. Then select an 
image file from your computer in either .bmp, .jpg, .tiff, .gif or .png format. 

Another method for adding pictures is to drag them from the Gallery window onto your page. The Gallery 
contains pictures and page templates grouped in collections of related material (page 17).

• drag text from other applications onto your Notebook page

• cut or copy text or graphics and paste them into or between the pages of your Notebook file

• link a specific object on the page to a Web site or a file on your computer (see To link to an 
object on page 15)

• use the screen capture tools (for complete details, see page 10)

Editing Objects in Notebook Software
You can modify the objects on your page in either the Whiteboard or Full Screen view. However, before 
you can edit any object, you must select it. Do this by pressing it at the interactive screen or, in the 
Whiteboard view, you can press the Select button and then press the object. When you select an object, 
it is surrounded by a selection rectangle with both a resize and a rotation handle.

 Figure 5: A Selected Object in Notebook Software

To create geometric objects

To add pictures to your page

Other ways to add information to your page

TIP
You can select multiple objects by dragging the pointer to enclose them with selection 
rectangles or by holding down the SHIFT key as you press on each object.

To select all objects on a page, press Edit > Select All.

Rotation Handle

Resize Handle
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Once you’ve selected one or more objects, you can edit them in a variety of ways. For example, you can: 

• copy or move objects 

• rotate and resize objects

• group or ungroup objects

• move objects to the background and retrieve them 

• reorder objects within a stack

• change the object attributes

• link objects to a Web page or a document on your computer

• delete or erase objects

In the Whiteboard view, select an object on the current page and drag it to a thumbnail in the Side Sorter 
to move the object to that page. 

In both the Whiteboard and Full Screen views, you can copy an object by selecting it and pressing 
Edit > Copy. Likewise, you can move an object by selecting it and pressing Edit > Cut. Then go to the 
new location and paste it by selecting Edit > Paste. 

If you like, you can rotate an object to any angle or resize it. To do this, select the object and drag the 
appropriate selection handle until you’re satisfied with the angle or the size.

When you resize text objects, the size of the font doesn’t change. To change the font size, see To modify 
an object on page 15.

You can group several objects together to make a single object. With this single object, you can move, 
edit, and size all the objects at the same time. 

To group the objects, select them and then select Draw > Group. If you change your mind, you can 
easily ungroup them by selecting the group and then selecting Draw > Ungroup.

You can protect certain objects from changes by placing them in the background where they can’t be 
selected. With this feature, you can make a background that remains constant and then create, move 
and change objects over top of it. To move objects to the background, select the objects and then select 
Draw > Order > Make Background.  

To make all the background objects accessible, select Draw > Order > Retrieve Background.

To move or copy an object between pages

TIP

In the Whiteboard view, use the toolbar buttons to quickly copy or cut an object and 
paste it on a new page. See page 25 for a list of shortcuts.

To rotate and resize an object

To group or ungroup objects

To move objects to the background or to retrieve them



Using Notebook Software 15

When you’re working with many objects, they can become stacked (one in front of the other). However, 
you can control the order of objects in this stack. Select an object, and then select Draw > Order > Bring 
Forward or Draw > Order > Send Backward to move the selected object one position forward or 
backward. To move an object to either the front or rear of the stack, select Draw > Order > Bring to 
Front or Draw > Order > Send to Back. 

For text objects, use the options available on the Format menu to change the attributes of all the text in 
the object. You can change the font, including the size and style, by using the Font command. If you 
want, you can bold, underline, italicize and change the color of all the text. To change the attributes of 
specific words within a text object, select only those words.

For other objects, you can change their appearance by selecting them and selecting the new attributes 
from the Format menu.

You can keep related information with an object but not in the Notebook file by linking to it. You can link 
an object to either a Web site or a file on your computer. To create a link, select the object and select 
Insert > Link. Type or browse to the Web address or the path to the file in the Insert Link dialog box and 
press OK. 

To open a link, press the arrow that appears beside the object. The Web site or file opens in your 
browser or the appropriate application.

To remove a link, press the Remove Link button in the Insert Link dialog box.

You can erase an object that you created with a stylus or the pen button by using the eraser in the pen 
tray or the Eraser pen tool button. For these objects and any other kind of object, you can also use the 
commands on the Edit menu. To do this, select the object and press Edit > Delete. To clear all objects 
from a page, select Edit > Clear Page. This action won’t delete any background objects (page 14). If you 
need to do this, retrieve the objects from the background and then delete them.

To remove the entire page from your file, select Edit > Delete Page. This option is available in both the 
Whiteboard and Page Sorter views.

To reorder objects within a stack

TIP You can place an object over another to hide it during your presentation. For example, 
write a question and its answer as two objects, but cover the answer under a rectangle. 
When you’re ready to reveal the answer to your audience, drag the rectangle away to 
reveal the hidden text.

To modify an object

To link to an object

To erase or delete an object
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Managing Notebook Pages and Files
Notebook software lets you control the look and organization of the pages in the Notebook file, as well as 
the entire file. For example, you can:

• hide your page content with the screen shade, which is especially useful for presentations and 
lessons. (For more details on presenting with SMART Board software, see page 19.)

• change the background color of specific pages

• customize your pages with templates. You can access these templates individually or through 
the Gallery. Also, you can create your own templates and save them for repeated use.

• correct mistakes using the undo and redo commands

• save the file in a variety of formats, including a series of images or HTML files, or as a PDF file

• print your file or specific pages from your file

Notebook software includes the Gallery, which contains collections of page templates and pictures that 
you can insert on your page. For example, a teacher might store commonly used templates and pictures 
for a math class in a Math collection and science templates and pictures in a Physics collection.

The screen shade is an opaque screen that covers the content of each page in Whiteboard or Full 
Screen view. Select View > Screen Shade to activate the shade. You can draw the shade down to 
reveal the contents of your page when you’re ready to do so. See page 20 for more tips on using this tool 
during a presentation.

You can change the color of your current page by selecting Format > Background Color and then 
selecting a color square from the palette that appears.

You can preserve a commonly used page layout by saving it as a template. Do this by selecting File > 
Save Page as Template. If the file that you’re saving as a template has more than one page in it, 
SMART Board software saves only the current page as a template. After you save the file, you can insert 
it on any page in any Notebook file.
 

Select Insert > Select Template. Select a template (in .xbt format) and press the Insert button for it to 
appear on your current page. When you insert a page template, it becomes your current page template, 
which appears whenever you select Insert > Current Template.

To use the screen shade

To change the background color of a page

To create a page template

To insert a template onto a page
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You can reverse an action that you have performed in Notebook software by using the Edit > Undo 
command. Also, you can use the Edit > Redo command to repeat an action that you’ve undone.

After you create your Notebook file, you can save it in .xbk format, which you can open with Notebook 
software for Windows®, Mac OS X or UNIX® operating systems. You can also select File > Save As to 
open the Save As dialog box, where you can save the file with another name.

Select File > Print. When the Print dialog box appears, accept the default settings or change them as 
necessary to print all the pages or a few selected pages. This dialog box also lets you save the Notebook 
file as a PDF document. If you just want to print your current page, select File > Print Page.

You can cut or copy text from a Notebook page and paste it into other applications. However, if you want 
to save your entire file in another format, you must export it. You can export a Notebook file as:

• a series of .bmp, .jpg, .tiff, or .png image files, where each page becomes an individual image 
file

• a series of HTML files so that others can view your file with a Web browser or you can post it to 
a Web server

• a PDF file

The Gallery is a companion application to Notebook software that contains collections of page templates 
and pictures. Use these collections (in .xbc format) to easily add graphic detail to your pages and to store 
your commonly used files in a collection. 

Because the Gallery is a separate application, you can leave it open as you work with other tools in 
Notebook software. However, you can only use it with Notebook software.

To access the Gallery window, select View > Gallery and then open a collection or start a new one. With 
the Gallery window open, you can drag a page template or a picture from a collection onto any page in 
any view.

To correct errors

To save your file 

To print your file or selected pages from your file

To export your file

To use the Gallery
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Press View > Gallery and then open the appropriate collection (in .xbc format). 

To add a page template, drag a template from the Page Templates tab onto your current page. If your 
page already has a template on it, the new template appears on a new page following the current one. 

To add a picture, press the Pictures tab and drag a picture from the Gallery to your current page. 

You can store pictures and templates that you use often with other related pictures and templates in a 
Gallery collection. To do this, drag an object from the Notebook page or from the Side Sorter onto the 
Pictures tab of the Gallery collection. You can also add pictures to the Gallery collection by selecting 
Insert > Clip Art and then selecting the file to add. However, make sure your graphic files aren’t larger 
than 1.5 MB.

If there’s no relevant collection for the picture or template that you want to add, create your own by 
selecting File > New in the Gallery window. 

You can augment your collections by selecting Insert > Browse for Online Content. Your Web browser 
opens to our Web site, where we’ll post new collections as they become available. 

You can organize your collections by combining new collections with existing ones. Select Insert > 
Additional Collections and select another .xbc file to add both page templates and pictures from the 
selected collection to your current collection. You can also give items more meaningful names by 
selecting Edit > Rename Item. If you modify a read-only collection (like the collections that come with 
Notebook software), you must save that collection with another name, because you can’t overwrite the 
original.

To add a page template or a picture from a Gallery collection to your page

TIP

To replace or remove a template, you must delete the page. If your page has objects on 
it that you want to keep, drag them to a new page before you delete it.

To modify and organize your Gallery collections

TIPS Open a different collection by selecting File > Open. 

Save your new or altered collections by selecting File > Save or File > Save As.

Remove an unused item from a collection by selecting it and then selecting Edit > 
Delete.
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Presenting on the Interactive Whiteboard

The interactive screen can help to maximize the impact of a presentation. You’ll find a variety of software 
and hardware features that make the job of presenting easy, including the SMART Board tools and 
especially Notebook software.

If your presentation uses other applications, you can use a variety of tools in SMART Board software to 
emphasize and capture information. However, if you’re delivering a presentation with Notebook software, 
you can use both the SMART Board tools and Notebook software to make your presentation lively and 
interactive.

You can create your presentation on any computer and then deliver it using a computer that is connected 
to a SMART product. On a computer that’s not connected to an interactive product, you’ll see a 
watermark on each Notebook page, but this watermark disappears when you open the file on an 
interactive product. If your computer isn’t connected to a SMART product, some of the SMART Board 
tools won’t be available.

Using the SMART Board Tools
At the interactive screen, you can draw over your presentation to highlight or emphasize important 
information and you can jot down notes and suggestions that are made by the audience. Then you can 
capture these important points and screen annotations with the screen capture tools. If you used the 
QuickTime Player (version 6.0.2 or later) to deliver your presentation, you can still use these tools to 
capture any annotations that you make. Read page 10 for details on using the screen capture tools.

Don’t miss a single detail by using SMART Recorder to capture everything you do on the screen. This 
application synchronizes data and audio in a movie (.mov) file. Read page 10 for more information.

To further emphasize important screen elements, use the desktop spotlight. This tool shows only a 
specific area while it dims or hides the rest of the screen, so it helps to focus your audience’s attention. 

To open the spotlight, press and hold the SMART Board icon in the Dock and select Open Spotlight. 
With the spotlight open, you can annotate anywhere on the screen, but you can only activate screen 
components inside the spotlit area. 

You can easily change the spotlight to suit your needs by using the options available from the Menu 
button to modify its shape and transparency. You can also relocate, resize or rotate the spotlight, just by 
dragging, so it displays the screen area that you want shown. To remove it, press Menu > Exit.

To use the desktop spotlight

TIP
When you change the spotlight’s transparency setting, you’re actually specifying how 
much of the screen (the non-spotlit area) is visible. A higher transparency percentage 
makes the non-spotlit area of the screen more visible.
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Presenting Your Notebook File
After you create your presentation in the Whiteboard view, deliver it using the Full Screen view. This view 
maximizes the large viewing space of the screen by minimizing the toolbar clutter. 

In the Full Screen view, you’ll see a three-button navigation toolbar (the Full Screen toolbar). This toolbar 
lets you return to the Whiteboard view with the press of a button.

 Figure 6: The Full Screen Toolbar

While you can use the SMART Board tools to make annotations and emphasize and control what the 
audience sees, you can also use the tools in Notebook software to create objects, link to details and 
control the audience’s view of your information. These tools are detailed in the section entitled Using 
Notebook Software on page 11 and in the Help. You can also use the screen shade to conceal your 
pages. 

When you deliver your presentation, you may not want to reveal the content of each page to the 
audience all at once. In this case, activate the screen shade to limit the view of your audience. When you 
check View > Screen Shade, an opaque cover hides each page. When you’re ready to reveal your 
page, draw the shade by dragging it down. The thumbnail images in the Side Sorter remain visible, so 
you can still navigate through your file with the screen shade active in the Whiteboard view. 

To use the screen shade

TIPS In any view, you can navigate through the pages of your Notebook software 
presentation by pressing:

• the Next Page button on the pen tray or the function buttons on the Sympodium 
interactive pen display

NOTE: You can also configure the other pen tray button to function as a Previous 
Page button. For detailed instructions, see Reconfiguring the Pen Tray Tools, the 
Pen Tool Buttons or the Function Buttons on page 7).

• the Next Page or Previous Page buttons on the toolbars of Notebook software

• the RIGHT ARROW or LEFT ARROW keys on your keyboard

• any Side Sorter thumbnail in the Whiteboard view to go to the corresponding page

Previous Page

Next Page

Return to the 
Whiteboard View
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Using Multiple Displays

You can operate multiple SMART interactive products simultaneously from the same computer.

For front projection SMART Board interactive whiteboards, you’ll need a projector for each unit, and one 
of the following: 

• a separate video card for each projector and interactive whiteboard 

• a video card that splits the video signal into multiple signals

• a connection to the computer’s video card for each projector

• a video distribution amplifier between the computer and the projectors

For all multiple displays operating in projected mode, you have three options for image display. You can:

• display an identical desktop on every interactive whiteboard, so people in various locations can 
see the same image

• display different parts of one desktop on each interactive whiteboard (for example, one 
application on one screen and a different application on another)

• display the same application split across more than one interactive whiteboard, so you can use 
the wider display surface to show greater detail

NOTE: You must orient each display separately. 

Orienting Multiple Displays
You can orient the displays in any order that you like, but you must orient each display that you use.

1. Press and hold the SMART Board icon in the Dock and select Open Orient. 

The Orientation screen opens.

2. Orient the first screen. 

3. Open the Orientation screen again (repeat step 1) and press the SPACE BAR on the keyboard.

The Orientation screen moves to the next display. 

4. Repeat the orientation process for that display and continue until you have oriented every 
display in your setup.

Displaying the Same Image on Multiple Displays
With this setup, anything you do on one interactive screen is displayed on all connected interactive 
screens. Also, each interactive screen has touch control. More than one person can write over a 
projected application at a time, with the exception of Notebook software, where only one person can 
write on an interactive screen at a time.

To send the same desktop image to more than one interactive screen, you must do one of the following:

• connect the projectors in a daisy-chain pattern

• use a distribution amplifier to send the same signal to more than one projector

To orient multiple displays
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Displaying Different Applications on Multiple Displays
With this setup, you can display one application on one interactive whiteboard and another application on 
a different interactive whiteboard. You’ll have touch control on all displays. Also, more than one person 
can write over a projected application at a time, with the exception of Notebook software, where only one 
person can write on an interactive screen at a time.

To send the applications to more than one interactive screen, you must do one of the following:

• connect each projector to a separate video card on your computer

• have a video card that splits the video signal into multiple signals, so you can send each 
projector its own signal

NOTE: You may need to change the display settings on your computer to reflect your arrangement. For 
more information, read the documentation for your video card.

1. Make sure the application isn’t in full screen mode.

2. Drag the application sideways until you see it on the other screen.

3. On the other screen, move the application to a convenient location.

Displaying Applications over Multiple Displays
With this setup, you can display one application across more than one interactive whiteboard to enlarge 
the view and to show greater detail. Also, you’ll have touch control on all displays. More than one person 
can write over a projected application at a time, with the exception of Notebook software, where only one 
person can write on an interactive screen at a time.

To send an application to more than one screen, you must do one of the following:

• connect each projector to a separate video card on your computer

• have a video card that splits the video signal into multiple signals, so you can send each 
projector its own signal

1. Open the application.

2. Ensure the application isn’t in full screen mode. 

3. Drag the edge of a window sideways past the interactive whiteboard’s frame.

The application moves to the adjacent interactive whiteboard.

4. At the other display, drag the application until you can see it properly on the display.

To move a window from one display to another

To split an application across more than one display
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Using SMART Board Software in Non-Projected Mode

In non-projected (whiteboard) mode, you can write on the screen with dry-erase markers just as you 
would on an ordinary whiteboard. However, unlike an ordinary whiteboard, what you write is 
simultaneously displayed on a Notebook page. 

In this mode, the computer automatically scales the entire surface of the SMART Board interactive 
whiteboard into an image the size of the writing area of Notebook software. Since this scaling is 
automatic, you don’t need to perform an orientation procedure. 

Setting Up the Pen Tray for Non-Projected Use
When you set up the pen tray that comes with your SMART Board interactive whiteboard, remove the 
Projection button label from the label recess, and turn it over to reveal the Whiteboard Mode button 
label. 

 Figure 7: The Whiteboard Mode Label for the Pen Tray

This label matches the default settings of for SMART Board software in non-projected mode. Remember 
that you can still change the default settings for these buttons (page 7). 

The upper pen tray button is the New Page button, which is a very important button for non-projected 
use. When you press this button, a new page opens in the current Notebook file for receiving your notes. 
The bottom button is the Print button, which sends your current page of notes to the computer’s default 
printer. 

To equip the pen tray, purchase a set of high-quality, dry-erase markers in black, blue, red and green to 
use with the interactive whiteboard. Place each pen in the matching color slot of the pen tray.

CAUTION If you own a SMART Board interactive whiteboard with an OptiPro  surface, disregard 
this section. The OptiPro surface is optimized for use with a projector and should not be 
marked with dry-erase ink.

Also, if you have a Rear Projection SMART Board interactive whiteboard, SMART 
Board for Flat-Panel Displays interactive overlay or Sympodium interactive pen display, 
don’t use SMART Board software in non-projected mode.

New Page

Print Button 
Label
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Configuring SMART Board Software for Non-Projected Use
When you initially install SMART Board software, it is set to the default Projected (Mouse) mode. 
However, if you’re using an interactive whiteboard without a projector, you should change the software 
mode to non-projected (whiteboard) in the SMART Board Control Panel. Otherwise, when you write 
anywhere other than on the Notebook page, you may accidentally activate menu commands or other 
program elements. 

1. Click and hold the SMART Board icon and select Open Control Panel.

The SMART Board Control Panel opens.

2. On the Boards tab, click the Non-Projected (Whiteboard Mode) option.

3. Click OK.

Working with Your Notes in Non-Projected Mode
Open Notebook software. As soon as you write on the interactive whiteboard in non-projected mode, you 
can see your annotation on the Notebook page. 

If you don’t want to keep your annotations, simply erase the dry-ink markings on the interactive 
whiteboard. This erases the electronic ink on the computer as well.

To keep your annotations, save your Notebook file (page 17). 

To annotate on a new page, press the New Page button on the pen tray or press the Insert Blank Page 
button in SMART Board software. With this blank page open, erase the dry-erase ink on your whiteboard 
and create a new set of notes.

To switch SMART Board software to non-projected mode

Before you erase, press the New Page button to 
retain the existing notes in Notebook software
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Appendix A: Shortcuts in Notebook Software

The following table shows the various shortcuts that are available in Notebook software.

Action
Standard 
Toolbar 
Button

Simple 
Toolbar 
Button

Menu Access Keyboard 
Shortcut Comments

Adding an Object
Circular object Draw > Ellipse

 + 6
Drag to create an ellipse

Freehand object Draw > Pen
 + 2

Changes cursor to a pen

Highlighter ink Draw > 
Highlighter  + 3

Changes cursor to a 
highlighter

Line Draw > Line
 + 7

Drag to create a line 

Picture

Insert >
 Clip Art

Also see the Gallery 
(page 17)

View > Gallery

The Gallery 
window has its 
own keyboard 
shortcut keys

Opens the Gallery window 
(page 17)

Rectangle Draw > 
Rectangle  + 5

Drag to create a rectangle

Shape Draw > Shapes
 + 8

Drag to create the selected 
shape

Text box Draw > Text
 + 9

Drag to create a text box

Adding Page Elements
Page

Insert > 
Blank Page

Inserts after the current 
page

Page color
Format > 
Background 
Color

Colors only the current 
page

Page template

Insert > 
Current 
Template

Inserts the previously 
selected page template

Insert > Select 
Template Selects a page template 
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Changing Objects
Color

Format > 
Current Color

Applies to the selected 
object or the next object 
you create

Color fill Format > Fill
Applies to the selected 
object or the next object 
you create

Link to other info Insert > Link
Opens the Link dialog box 
for you to add or remove a 
link 

Outline width Format > Line 
Width

Applies to the selected 
object or the next object 
you create

Transparency Format > 
Transparency

Applies to the selected 
object or the next object 
you create

Changing Text 
Appearance
      Bold

Format > Bold
 + B

Applies to the selected text 
or the next text you create

Color Format > 
Current Color

Applies to the selected 
object or the next object 
you create

Italicize letters Format > Italics
 + I

Applies to the selected text 
or the next text you create

Font and font size Format > Font Applies to the selected text 
or the next text you create

Underline letters Format > 
Underline  + U

Applies to the selected text 
or the next text you create

Displaying

      Different toolbar
View > 
Simple Toolbar  + T

Toggles between the 
Simple and Standard 
toolbar in the Whiteboard 
and Page Sorter views

Full Screen view View > 
Full Screen  + F3

Next page View > 
Next Page PAGE DOWN Full Screen Toolbar: 

Page Sorter view View > 
Page Sorter  + F2

Previous page View > 
Previous Page PAGE UP Full Screen Toolbar: 

Whiteboard view View > 
Whiteboard  + F1 Full Screen Toolbar: 

Action
Standard 
Toolbar 
Button

Simple 
Toolbar 
Button

Menu Access Keyboard 
Shortcut Comments
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Opening a File
Existing File > Open  + O

New File > New  + N

Opening a Tool
Gallery View > Gallery

The Gallery 
window has its 
own keyboard 
shortcut keys

Opens the Gallery window 
(page 17)

Screen shade View > 
Screen Shade

Covers your pages with an 
opaque shade (in the 
Whiteboard and Full 
Screen views) 

Picking an Object
All objects

Edit > 
Select All  + A

Surrounds all objects on 
the current page with 
selection handles

Individual objects Draw > Select  + 1
Allows you to select 
(left-click) objects

Multiple objects

, and 
hold down 
the SHIFT 
key while 
pressing 

the 
objects

, 
and hold 
down the 

SHIFT 
key while 
pressing 

the 
objects

You can also drag a 
selection rectangle across 
the page to select objects

Printing
File File > Print  + P

Page only File > 
Print Page

Sends only the current 
page to the default printer

Removing

An object

Edit > Delete DELETE Deletes the selected object

Draw > Eraser  + 4
You can also use the 
physical eraser

Edit > Cut  + X
Places the object on the 
clipboard

Objects from a page Edit > 
Clear Page  + L

Page Edit > 
Delete Page  + D

Action
Standard 
Toolbar 
Button

Simple 
Toolbar 
Button

Menu Access Keyboard 
Shortcut Comments
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Rearranging Objects
Combine Draw > Group  + G

Groups the selected 
objects into one object

Copy selected object Edit > Copy  + C

Move to the 
background

Draw > Order > 
Make 
Background  + M

Moves the selected objects 
to the background

Paste from clipboard Edit > Paste
 + V

Retrieve from the 
background

Draw > Order > 
Retrieve 
Background  + K

Retrieves all objects from 
the background

Ungroup objects Draw > 
Ungroup  + R

Stack

Draw > Order > 
Bring to Front

SHIFT + 

 +
PG UP

Moves the selected 
object(s) to the front of the 
stack

Draw > Order > 
Send to Back

SHIFT + 

 +
PG DOWN

Moves the selected 
object(s) to the back of the 
stack

Draw > Order > 
Bring Forward  + 

PG UP
Moves the selected 
object(s) one layer forward

Draw > Order > 
Send 
Backward

 +
PG DOWN

Moves the selected 
object(s) one layer deeper

Saving
File File > Save

 + S
Keeps the same file name 
and file type

File > Save As
Use this action to give the 
file a different name and/or 
format

File > Export 
As Images, 
HTML, or PDF

Use this action to save the 
file in a format that other 
applications can use

Page template
File > Save 
Page as 
Template

Saves the current page as 
an .xbt file

Undo/Redo
Undo Edit > Undo

 + Z

Redo Edit > Redo
 + Y

Repeats the last action 
reversed with Undo

Action
Standard 
Toolbar 
Button

Simple 
Toolbar 
Button

Menu Access Keyboard 
Shortcut Comments
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Appendix B: Configuring the Pen Tray or Function 
Buttons

You can change the behavior of the Right Click button and the Keyboard button.

To change these button settings, open the SMART Board Control Panel to the Pen Tray tab. Press the 
Buttons button and select an available behavior (refer to the table below). 

 Figure 8: The Buttons Button

These buttons have a default behavior when SMART Board software is in projected mode. 

• The top or right pen tray button (or the Keyboard button on a Sympodium lectern) – activates 
the SMART Keyboard

• The bottom or left pen tray button (or the Right Click button on a Sympodium lectern) – makes 
your next contact a right click

Button Setting Result

Print Page Prints the current Notebook page to the default printer

Next Page Moves ahead one page in Notebook software

Previous Page Moves back one page in Notebook software

Clear Screen Clears all annotations from the current Notebook page

Right Mouse Next contact produces a right click

Middle Mouse Next contact produces a middle click

Float Mouse Next contact produces a floating mouse

Keyboard Opens the SMART Keyboard

TIP A “floating mouse” is similar to moving your mouse on your workstation screen without 
clicking it. You may want to replicate this mouse state so you can view help tags or 
simply relocate the pointer when you touch the interactive screen (without activating a 
program component). 

If your interactive product uses Digital Vision Touch (DViT™) technology or is a 
Sympodium lectern, you can also produce a floating mouse as long as the hover feature 
is on. You can make sure it’s on by opening the SMART Board Control Panel, pressing 
the Advanced button, and checking the Use Hover option on the Hover tab.
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Customer Support

SMART’s Technical Support team welcomes your call. However, you may want to contact your local 
reseller if you experience problems with your SMART Board software, as they may be able to solve the 
problem without delay.

All SMART products include free telephone, fax and e-mail support. 

Telephone: 1.866.518.6791 (toll-free in Canada/U.S.) or +1.403.228.5940 (all other countries)
(Available 7 a.m. - 6 p.m. Mountain time from Monday to Friday)

Fax: +1.403.806.1256

E-mail: support@smarttech.com

Web Site: www.smarttech.com

When you phone Technical Support, it will be helpful if you have access to your SMART product and a 
computer running SMART Board software during the call. The support representative may ask you for 
the following information:

• the serial number of the unit

• the version of the software that’s causing the problem and the version of your computer’s 
operating system

General Inquiries
Main Switchboard: 1.888.42.SMART (toll-free in Canada/U.S.) 

or +1.403.245.0333 (all other countries)

Fax: +1.403.228.2500

E-mail: info@smarttech.com

Address: SMART Technologies Inc.
Suite 600, 1177 – 11th Avenue SW
Calgary, AB  CANADA  T2R 1K9

Returning Defective Merchandise
All SMART Board 500 series interactive whiteboards and the Sympodium interactive pen displays are 
covered by a two-year limited equipment warranty. All Rear Projection SMART Board and SMART Board 
for Flat-Panel Displays models are covered by a one-year limited equipment warranty. To return 
defective merchandise, call Technical Support. You will receive the appropriate Return of Merchandise 
Authorization and instructions for transporting your unit to an authorized service center.

You are responsible for transporting the system to the service center, and SMART pays return shipping 
via ground service on any product that’s returned for service within the warranty period. If you request a 
rush order, any associated charges are billed to you. Read the warranty that was included with your 
SMART product for details.

NOTE: After the warranty period, you are responsible for transporting the product to and from the service 
center. 

Warranty Shipping Charges
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Registration
A User Registration card was included with your SMART product. To help us serve you, fill in and mail 
this card to SMART Technologies Inc. or register online at www.smarttech.com/registration. 
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Index
A

Accessing
Screen Shade 20
SMART Keyboard 9
SMART Recorder 10
Spotlight 19
Tools 2

Adding
Annotations to Notebook Pages 12
Information to Notebook Pages 13
Page Templates 16, 18
Pictures to Notebook Pages 13
Typed Text 9

Adjusting the Projected Image 6
Annotations 7

During a Presentation 19
Applications

On Multiple Displays 22

B

Background
Color 16

Background, Moving Objects 14
Bold 15
Buttons

Changing 7
Non-Projected Mode 23
Options 29

C

Capturing 10
Non-Projected Mode 24
on a Non-Projected Interactive Whiteboard 24

Changing
Desktop Spotlight 19
Floating Tools 8
Highlighter in Notebook Software 12
Mode 5, 24
Object Attributes 15
Objects in Notebook Software 13
Pen Tool Buttons 7
Pen Tool in Notebook Software 12
Pen Tray Tools 7
Recording Locations 10
Resolution 6
Text Attributes 15
Toolbars in Notebook Software 11
Your Movie Recording Settings 10

Cleaning ii

Clearing Annotations 9
Color 7, 12

Page 16
Shortcuts 26

Components 2
Computer Systems 1
Configuring

Floating Tools 8
Non-Projected Mode 23
Pen Tool and Function Buttons 7
Pen Tray Tools 7
Projected Mode 5

Contacting Customer Support 30
Copying Objects 14
Correcting Errors 17
Creating

Gallery Collection 18
Highlighter 12
Objects in Notebook Software 11
Page Template 16
Recording 10
Shapes in Notebook Software 13
Text in Notebook Software 12

Cursor Precision 5
Cutting Objects 14

D

Deleting
Annotations with an Eraser 9
Non-Projected Mode 24
Objects 15
Objects with a Pen Tray Eraser 15
Retrieving Deleted Annotations 9

Desktop Spotlight 19
Displaying

Images on Multiple Displays 22
Multiple Displays 21
Split Applications on Multiple Displays 22

Distributing Notebook Files 17
Dragging Between Pages 14
Drawing Shapes 13

E

Eraser 3, 4
Erasing 9, 15

Changing Settings 7
Clearing Annotations 9

Exporting
Notebook Files 17
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F

Floating Mouse 29
Floating Tools 8

Changing 8
Clearing Annotations 9
Erasing 9
Restore Annotations 9

Font
Changing Attributes 15
Shortcuts 26
Size 15

Formatting Text 15
Full Screen View 20
Function Buttons 4

Changing 7
Keyboard 4
Options 29

G

Gallery
Adding a Page Template 18
Adding Pictures 18
Collections 16
Creating a New Collection 18

Grouping Objects 14

H

Highlighting 7
Hover Mode 29
HTML, Exporting Notebook Files 17

I

Images
Exporting Notebook Files 17
Importing 13
Multiple Displays 21
Problems 6
Saving 17
Splitting on Multiple Displays 22

Importing
Cutting, Copying and Pasting 14
Graphic Files 13

Inquiries 30
Inserting Images 13
Italics 15

K

Keyboard 4
Changing 7
Opening 3
Shortcuts 25

L

Light on Pen Tray 3
Line 13

Size 12
Linking 15

Removing a Link 15

M

Mode 5
Hover 29
Non-Projected 23
Projected 5

Movie 10
Moving 14

Images on Multiple Displays 22
Objects to the Background 14

Multiple Displays 21
Setting Up 21

N

Navigating 20
Non-Projected 23

Capturing Notes 24
Notebook Software 11

Adding Graphics 13
Changing Attributes 15
Creating Objects 11
Deleting Objects 15
Distributing Files 17
Editing Objects 13
Exporting 17
Grouping Objects 14
Highlighter Tool 12
HTML 17
Image Files 17
Moving Objects 14
Moving Objects to the Background 14
Non-Projected Mode 23
Page Templates 16
PDF 17
Pen Tool 12
Presenting 20
Printing Notebook Files 17
Protecting Objects from Editing 14
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Rearranging Stacked Objects 15
Resizing Objects 14
Rotating Objects 14
Saving Files 17
Screen Shade 20
Selecting 13
Shapes 13
Shortcuts 25
Sorting Information 11
Text Attributes 15
Toolbars 11
Ungrouping Objects 14
Views 11

O

Objects
Background 14
Changing Attributes 15
Cutting, Copying and Pasting 14
Deleting 15
Erasing 15
Linking 15
Moving 14
Protecting 14
Rearranging 15
Resizing 14
Rotating 14
Selecting 13
Shortcuts 25

Opening
Shortcuts 27
Tools 2

Operating Systems and Notebook Files 17
Organizing

Information in Notebook Software 11
Notebook Pages 16
Shortcuts 28

Orienting 5
Levels 5
Multiple Displays 21

P

Page
Color 16
Shortcuts 25
Templates 16

Page Sorter View 11
Page Templates

Adding from the Gallery 18
Adding to the Gallery 18

Pasting Objects 14
PDF File 17

Pen Tool Buttons 4
Changing 7
Changing the Eraser 7
Styluses 4

Pen Tray 3
Buttons 3
Changing 7
Changing the Eraser 7
Eraser 3, 4
Non-Projected 23
Options 29
Ready Light 3
Styluses 3

Pictures 13
Adding to a Gallery Collection 18
Importing 13

Playing Your Movie 10
Precautions i
Presenting 19
Printing

Notebook Files 17
Shortcuts 27

Projected Image Adjustment 6
Projected Mode 5

Adjusting the Image 6
Projector Resolution 6
Protecting Objects 14

R

Ready Light ii, 3
Rearranging

Shortcuts 28
Stacked Objects 15

Recorder
See SMART Recorder 10

Removing
Link 15
Objects 15
Page 15
Shortcuts 27

Reordering Objects 15
Repositioning Objects within a Stack 15
Resizing Objects 14
Resolution 6
Restoring Annotations 9
Retrieving Objects from the Background 14
Right Click 3

Function Buttons 4
Rotating Objects 14
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S

Safety Precautions i
Saving 17

Annotations 10
Images 17
Page Template 16
PDF 17
Shortcuts 28

Screen Capture 10
During a Presentation 19

Screen Shade 16, 20
Selecting

Objects 13
Shortcuts 27

Shapes 13
Sharing Notebook Files 17
Shortcuts 25
Side Sorter 11
SMART Board Control Panel 2
SMART Board Interactive Whiteboard

Cleaning ii
Presenting 19
Without a Projector 23

SMART Board Service 2
SMART Board Software

Changing Mode 5, 24
Non-Projected Mode 23
Orientation 5
Presenting 19
Projected Mode 5

SMART Board Tools
Opening 2
Presenting 19

SMART Keyboard 9
SMART Recorder 10

Selecting Equipment 10
Sorting Information in Notebook Software 11
Spotlight 19
Stacks of Objects 15
Stylus 3

Pen Tool Buttons 4
Support 30
Supported Products 1
System Requirements 1

T

Templates 16
Adding 18

Text
Attributes 15
Exporting 17
Notebook Software 13
Shortcuts 26

Tip
Hiding Objects 15
Interactive Whiteboard Performance ii
Keyboard 9
Modifying Floating Tools 8
Orienting 5
Pen Tray ii
Presenting with Notebook Software 20
Selecting Multiple Objects 13
Spotlight Transparency 19
Typing in Notebook Software 12

Toolbars
Drawing Tools 13
Navigating During a Presentation 20
Notebook Software 11
Shortcuts 25

Tools 2
Opening 2

Transparent Ink 7
Trouble-Free Performance ii
Troubleshooting, Ready Light 3
Typing 9

Notebook Software 12

U

Underline 15
Undoing Your Mistakes 17
Ungrouping Objects 14

V

Views
Full Screen 11, 20
Side Sorter 11
Whiteboard 11

W

Warnings i
Warranty 30
Watermark 11
Whiteboard Mode 23
Whiteboard View (Notebook Software) 11
Writing over Applications 7
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